<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Aspen&#8217;s rich history of befouling the Fork | Aspen Journalism	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.aspenjournalism.org/xmlrpc.php" />
<title>Aspen&#8217;s rich history of befouling the Fork &#8211; Aspen Journalism</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-768x240-1-1170x366.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-1-1170x215.jpg';
				} else {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-option3-1170x215.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Feed" href="https://www.aspenjournalism.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Comments Feed" href="https://www.aspenjournalism.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aspenjournalism.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aspenjournalism.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/css/style.min.css?ver=0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aspenjournalism.org/wp-content/tablepress-combined.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-typekit-css'  href='https://use.typekit.net/zni4nda.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-css'  href='https://www.aspenjournalism.org/wp-content/themes/aspen/css/child.min.css?ver=1574108415' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.aspenjournalism.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.aspenjournalism.org\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.aspenjournalism.org","wp_site_url":"https:\/\/www.aspenjournalism.org","wp_root_url":"https:\/\/www.aspenjournalism.org","wp_plugins_url":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins","wp_content_url":"https:\/\/www.aspenjournalism.org\/wp-content","wp_includes_url":"https:\/\/www.aspenjournalism.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.2'></script>
<link rel='https://api.w.org/' href='https://www.aspenjournalism.org/wp-json/' />
<link rel='prev' title='Biologists: Feds’ target numbers too low for Gunnison sage-grouse recovery' href='https://www.aspenjournalism.org/2019/12/31/biologists-feds-target-numbers-too-low-for-gunnison-sage-grouse-recovery/' />
<link rel="canonical" href="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/" />
<link rel='shortlink' href='https://www.aspenjournalism.org/?p=573504' />
<link rel="alternate" type="application/json+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@aspenjournalism">
							<meta property="og:title" content="Aspen&#8217;s rich history of befouling the Fork" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/"/>
					<meta property="og:description" content="As Aspen evolved from a bucolic high-mountain meadow to an industrial city, pollution began to flow directly into the Roaring Fork River and its tributaries. " />
					<meta name="description" content="As Aspen evolved from a bucolic high-mountain meadow to an industrial city, pollution began to flow directly into the Roaring Fork River and its tributaries. " />
			<meta property="og:site_name" content="Aspen Journalism" /><meta property="og:image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--1170x829.jpg" /><link rel="apple-touch-icon" href="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/><link rel="shortcut icon" href="https://aspenjournalism.org/wp-content/uploads/2013/03/favicon1.ico"/><meta name="news_keywords" content="History Desk, Water Desk"><meta name="original-source" content="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/" /><meta name="syndication-source" content="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/" /><meta name="standout" content="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-24084301-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Aspen Journalism"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Aspen Journalism"],
					["largo._setDomainName", "www.aspenjournalism.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92502108-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-573504 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="https://aspenjournalism.org/donate"><i class="icon-heart"></i>Donate</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Aspen Journalism</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Aspen Journalism</a></li>
						<li id="menu-item-494721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-428708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-22290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-532347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li id="menu-item-532613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532613"><a href="https://www.aspenjournalism.org/aspen-journalisms-donors/">Donors</a></li>
	<li id="menu-item-532612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li id="menu-item-532614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li id="menu-item-532615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li id="menu-item-532617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-532635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-550109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550109"><a href="https://www.aspenjournalism.org/the-source/">AJ newsletter</a></li>
								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span>Donate</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.aspenjournalism.org/">
						<span class="sitename" itemprop="name">Aspen Journalism</span>
						<span class="tagline" itemprop="description"> - </span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.aspenjournalism.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Aspen Journalism</strong>
		(https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532613"><a href="https://www.aspenjournalism.org/aspen-journalisms-donors/">Donors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550109"><a href="https://www.aspenjournalism.org/the-source/">AJ newsletter</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Don&#039;t Miss</li><li id="menu-item-571628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-571628"><a href="https://www.aspenjournalism.org/2019/12/18/degrees-of-warming-rising-temperatures-shorter-winters-and-a-declining-snowpack-are-impacting-aspens-snow-dependent-culture/">Degrees of warming: Rising temperatures, shorter winters and a declining snowpack are impacting Aspen’s snow-dependent culture</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-573504" class="hnews item post-573504 post type-post status-publish format-standard has-post-thumbnail hentry category-aspen category-water prominence-category-featured prominence-homepage-featured prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.aspenjournalism.org/category/aspen/" title="Read Stories in the History Desk category">History Desk</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Aspen&#8217;s rich history of befouling the Fork</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Tim Cooney</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-01-05T14:34:20-07:00"><span class="time-ago">5 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Aspen%E2%80%99s%20rich%20history%20of%20befouling%20the%20Fork&url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F&via=aspenjournalism"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Aspen%E2%80%99s%20rich%20history%20of%20befouling%20the%20Fork&body=As%20Aspen%20evolved%20from%20a%20bucolic%20high-mountain%20meadow%20to%20an%20industrial%20city%2C%20pollution%20began%20to%20flow%20directly%20into%20the%20Roaring%20Fork%20River%20and%20its%20tributaries.%20https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/aspen/"><i class="icon-link"></i> <span>More on History Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/aspen/feed/"><i class="icon-rss"></i> <span>Subscribe to History Desk</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="As Aspen evolved from a bucolic high-mountain meadow to an industrial city, pollution began to flow directly into the Roaring Fork River and its tributaries. 
" />
<meta itemprop="datePublished" content="2020-01-05T14:34:20-07:00" />
<meta itemprop="dateModified" content="2020-01-05T17:33:30-07:00" />
<meta itemprop="image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="829" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--1170x829.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--1170x829.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--336x238.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--768x544.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--1536x1088.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2010.008.0069_Outhouse-1900--2048x1451.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Aspen Historical Society</p>
						<p class="wp-caption-text">A young man tending to business in Aspen, 1900.</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>On the afternoon of Aug. 23, 1895, Frank Klangel felt the urge and went out to the privy behind his uncle’s saloon, Adam’s Place, on Cooper Avenue between Hunter and Galena in downtown Aspen. As the angled sun over West Aspen Mountain (today’s Shadow Mountain) streamed through the open door into the usually dark place, Klangel looked down into the vault hole to commence business. There he saw a man’s feet clad in heavy shoes sticking up out of the muck.</p>
<p>Saloon owner Adam Klangel, jailer Hudner, police Capt. Williamson and coroner Hughes “inaugurated measures to get the man’s body out of the fearful receptacle,” the Aspen Times reported the next day. “All his body was buried except the pedal appendages.”</p>
<p>With the building overturned, the coroner climbed down the wood cribbing of the vault and secured a rope around the dead man’s feet. A number of men assisted in raising the corpse, which was so covered as to be unidentifiable.</p><aside class="scaip scaip-1"></aside>
<p>They spent an hour hosing him — laid out in the street — and cutting off his clothes before the coroner could examine the body. Word spread and a crowd gathered “to witness one of the most despicable sights ever brought to mortal vision,” one that “tested the endurance of the strongest constitutions,” the Times said.</p>
<p>In the crowd was a member of the deceased’s family, who at a certain point identified the body of Irishman Dominik Crosson, a pumpman for the Schiller Mine on Aspen Mountain (off today’s Schiller Road ski trail). Crosson had left his home on Juan Street for work at 7 a.m. the day before, but “later in the forenoon was seen among the Cooper Avenue resorts.”</p>
<p>Coroner Hughes noted bruises on Crosson’s face, but no wounds indicated foul play. Hughes concluded that an inebriated Crosson stumbled on the upright board that served as a seat and fell into the “sufficiently large aperture where he entered the death trap.” The coroner surmised he had been upside down in the viscous night soil for the past 24 hours.</p><aside class="scaip scaip-2"></aside>
<p>Well known around town, Crosson had come from Leadville in 1888 and worked in a number of mines. He had a large family, and he owned his own home and mining claims on the Little Annie side of Aspen Mountain. He had complained that the “dagos were after him,” but those who knew him said “this was a hallucination existing in a brain diseased by liquor.”</p>
<div id="attachment_573565"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573565" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-1170x820.jpg" alt="" width="771" height="540" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-1170x820.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-336x236.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-768x539.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-1536x1077.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.239_City-Sawmill-1896-2048x1436.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Shaw Collection.</p><p class="wp-caption-text">West Aspen in 1896. The City Sawmill was at the west end of Cooper Avenue across Castle Creek from the Holden Lixiviation Plant. Just on the edge of the ravine served by the train loop is the Aspen Smelting Company/Texas Smelter structure near the Castle Creek bridge. Waste from all three went into the Castle Creek before the Roaring Fork River junction. Red Butte is in the background.</p></div>
<p><strong>Vault mining</strong></p>
<p>Make no mistake that the good-old days in earliest Aspen were better than now. The Times editorialized on March 22, 1890, that Aspenites “were careless to the preservation of their own health,” due to the estimated 2,500 privy vaults and cesspools in the city proper that had been accumulating filth since 1880.</p>
<p>On the heels of silver mining prosperity, early townspeople simply threw dirt on top of a full vault and dug another. Newspapers reported open cesspools under wooden sidewalks around town. Accumulation, seepage and odors had to be addressed because they affected health and clean drinking water.</p>
<p>Add to that the spring rains and snowmelt that churned an unimaginable mud season, where town commerce and mule-drawn delivery became a challenge. The March 27, 1893, edition of the Aspen Daily Chronicle warned, “West Main Street is not navigable for mud scows drawing over four feet of water.”</p>
<p>Between 1879 and through the early 1900s in the mining camp, polluting was a de facto industrial right. Everything from mining waste, sewage, slaughter offal, city dump runoff and sawdust drained into the Roaring Fork River. With cholera outbreaks around the world and medicine finally connecting the circular route of disease from sewage to table, Aspen doctors warned of the need to avoid a city pestilence.</p>
<p>Although mortality in Aspen due to dysentery and idiopathic fevers was often mentioned in the newspapers, and with local cemeteries evidencing many young deaths, one clip in the Times noted that the “little son of Mr. and Mrs. Bert Watts nearly died of cholera infantum.”</p>
<p>In 1890, the Times reported that Aspen officials had directed W.J. Connors — who was the “city scavenger,” an official position since the mid-1880s charged with cleaning and disinfecting alleys with lime and hauling animal carcasses, slop, night soil and more to the city dumping grounds — to clean out the old vaults, at $15 to $240 per vault. City scavengers quit often, but the higher-paying job came with city-backed “enforcement and emoluments.”</p>
<p>The vault-cleaning “work is done in the silence of night all winter long,” and once opened, “for a three block radius it is impossible to breathe. &#8230; The labor is severe and the men use strong disinfectants and take extra care of their health in the vitiated atmosphere,” the Times wrote. Connors’ crew, utilizing horse teams, dug out 450 vaults that winter, some as deep as 40 feet.</p>
<div id="attachment_573531"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573531" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900--1170x869.jpg" alt="" width="771" height="573" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900--1170x869.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900--336x249.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900--768x570.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900--1536x1140.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0139_Log-Cabin-1900-.jpg 1918w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Masterson Estate Collection photo.</p><p class="wp-caption-text">An Aspen couple, circa 1900, stand in front of their dirt-chinked cabin with a sod roof and opaque windows. The man holds what may be a miner’s dinner pail behind his back, and the woman’s dress shows the stains of hard work. A barn and outhouse sit behind the house. East Aspen Mountain, home of today&#8217;s Ute Trail, is visible, which suggests the cabin was in the Eames Addition, near the top of South Aspen Street.</p></div>
<p><strong>Lazy dumpers</strong></p>
<p>Before 1889, the city dumping grounds were in the Riverside Addition, the Times noted on April 28, 1888, a poorer neighborhood just over today’s Roaring Fork River bridge toward the North Star Nature Preserve, where many Irish and English miners lived and a lot cost $50. There the city regularly took bids to burn animal carcasses.</p>
<p>On March 30, 1889, the Rocky Mountain Sun (RMS) wrote that the city dump had relocated to a 10-acre parcel overlooking Maroon Creek (near today’s Aspen High football field), where it remained until the 1960s. The newspapers between 1890 and as late as 1917 cited noxious accumulations and lazy dumpers tossing carcasses and putrid refuse along the road to the dump. Accounts said festive trips to Maroon Bells were a gauntlet-like challenge and the air in the town’s West End sported the odor.</p>
<p>In Glenwood Springs (originally called Fort Defiance), where the Roaring Fork T-boned the Grand River, the Times reported on Oct. 5, 1888, that the mayor and the entire board of trustees were arrested for telling their town scavenger Mike Tierney to dump offal into the Grand, in violation of a state statute concerning pollution of a running stream.</p>
<p>In 1897, the July 3 edition of the RMS headlined a story “Fishing vs Mining,” wherein state game warden Swan served notice to Aspen’s Smuggler Concentrator to “cease putting tailings into the Roaring Fork and so into the Grand,” that the “mine water is poisonous and destroying the fish.”</p>
<p>The newspaper countered that the opaque water “preserved trout from the persistent whipping by town anglers,” that Swan’s attempts are “a piece of bumbledom” and “the biggest and gamest trout is not worth the contents of a workingman’s dinner pail.” The paper argued he would close down Aspen mines, put thousands out of work and bankrupt shareholders. “With mines, it is impossible to stop putting runoff in streams. Swan must be taught this and his officiousness curbed.”</p>
<div id="attachment_573528"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573528" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-1170x865.jpg" alt="" width="771" height="570" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-1170x865.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-336x248.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-768x568.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-1536x1135.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0464_Smuggler-Zinc-Lead-Concentrator-1910-1-2048x1514.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">John Bowman via AHS, Shaw Collection.</p><p class="wp-caption-text">This view of Aspen, in 1910, overlooks the Roaring Fork River and the Smuggler Concentrator plant, which processed zinc and lead. Its toxic tailings, along with untreated sewage from town, drained into the river.</p></div>
<p><strong>River bears it away</strong></p>
<p>In fact, Aspen was an industrial Victorian city with the unhygienic conditions of Dickensian London. During the camp’s mining boom between the mid-1880s and early 1890s, the population of between 12,000 and 14,000 peaked in 1893.</p>
<p>As has been the case since civilization, rivers have served as disposals; however, the Roaring Fork had an extra advantage in settlement days, before later water diversion, when it unleashed a good month-long torrent during spring runoff that scrubbed mining and foul sediment out of the deeper riverine pools. This flushed everything downstream to Glenwood and beyond.</p>
<p>But this hard-working act of nature was diminished when Eastern Slope water diversion in the early 1930s fractioned the Roaring Fork’s runoff. Accounts say the Roaring Fork got its name before diversion because the daily roar was so loud around town that people had to yell.</p>
<p>These days, the norm is mostly a quiet meandering, and the observant might notice during the low-water season of August that the once-natural-colored rocks along the Rio Grande Trail on down are permanently stained black from past ore-processing waste.</p>
<div id="attachment_573538"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573538" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0335_Sawmill-Crew-1900-.jpg" alt="" width="771" height="537" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0335_Sawmill-Crew-1900-.jpg 1092w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0335_Sawmill-Crew-1900--336x234.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0335_Sawmill-Crew-1900--768x535.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">John Bowman via AHS, Shaw Collection photo.</p><p class="wp-caption-text">In 1900, a pistol-packing woman, second from left, holds a lever-action rifle (possibly a legendary Henry rifle) while standing with a group of sawyers and another woman of the era. They are holding peaveys, or &#8216;cant dogs,&#8217; which were used to roll logs. Sawdust from the many local sawmills often went into the streams and river, disrupting the trout population.</p></div>
<p><strong>Primary sources</strong></p>
<p>These observations and more — found in the Aspen Historical Society’s archives in a 1976 firsthand, written account by Bede Harris, who was born in Aspen in 1884 — say that mine dross stained the river a lead color from the Neale Street Bridge (today’s No Problem Bridge) down, leaving a blue, black and brown hue on the rocks and sand bars, even past Basalt.</p>
<p>Difficult Creek and upper Roaring Fork rocks were also stained by early 1880s runoff from upstream gold mining in the town of Independence, on Independence Pass. An RMS article titled “Our Drinking Water,” published Oct. 9, 1886, described concentrate from two wood-fueled stamp mills there as discoloring the “almost perfect translucent (water) to a yellow ochre, with the consistency of new made cheese,” lacing it with “undetectable quicksilver” (mercury) from the stamp plates.</p>
<p>Before that mix reached Aspen, the story said, the water cleared itself. Yet Andy McFarlane’s early 1880s sawmill, just east of town, and timber work in McFarlane Gulch, above today’s Difficult Campground (see “Hope delivers Pandora’s Box,” aspenjournalism.org), added sawdust to the water. Other sawmills populated Castle, Maroon and Hunter creeks. The sawyer’s trick then was to run a canal under the saw blade that zigzagged back to the creek.</p>
<p>A detailed 1896 map of town by W.C. Willits, on file at the historical society, shows the lineup of Aspen industry draining waste into the Roaring Fork then: the Aspen Sampling works near today’s Gant condos; the Smuggler Concentrator (which Harris called the “lead mill”), near where the Eagles Club now stands; the Mellor Foundry in today’s Mill Street Plaza area; and Sander’s Brewery in the Pitkin Green locale. The RMS reported in 1885 that Aspen consumed 120 kegs of beer per day in winter and 160 in summer.</p>
<p>On Castle Creek, just above its intersection with the Roaring Fork in today’s Holden/Marolt grounds, the massive Holden Lixiviation Plant, the Union Smelting Company and the Aspen Smelting Company (a.k.a. Texas Smelter) sent their discard downriver as well.</p>
<p>This became worse, Harris wrote, after 1900 and through 1917 when mining-populist David Hyman massively dewatered and reopened the deeper levels of the Smuggler, Free Silver, and Mollie Gibson in hopes of a mining renaissance after the economic crash of 1893. (See “Dewatering Smuggler Mountain mines,” aspenjournalism.org.)</p>
<p>Harris mourned the loss of in-town trout fishing during Hyman’s mining revival and, after water diversion, the disappearance of water-skipper bugs, pollywogs, frogs, muskrats and the delightful water ouzel songbird that dips its head as it sings and dives under the current for larvae, before resurfacing and resuming its same tune. Gone too, he wrote, were the many toads about town that came out after summer cloudbursts.</p>
<p>As we know now, it all connects. But in Aspen’s short history in the scheme of things, how the early settlers first managed the abundant clean water from the mountains deserves a closer look.</p>
<div id="attachment_78666"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-78666" src="https://www.aspenjournalism.org/wp-content/uploads/2016/11/1985.055.0018_Panoramic-view-of-Aspen-and-Aspen-Mountain-1887--1170x883.jpg" alt="" width="771" height="582" srcset="https://www.aspenjournalism.org/wp-content/uploads/2016/11/1985.055.0018_Panoramic-view-of-Aspen-and-Aspen-Mountain-1887--1170x883.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2016/11/1985.055.0018_Panoramic-view-of-Aspen-and-Aspen-Mountain-1887--336x254.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2016/11/1985.055.0018_Panoramic-view-of-Aspen-and-Aspen-Mountain-1887--768x580.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2016/11/1985.055.0018_Panoramic-view-of-Aspen-and-Aspen-Mountain-1887--771x582.jpg 771w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Aspen Historical Society</p><p class="wp-caption-text">Aspen, circa 1887. The Ute Spring area is on the edge of town at the base of the mountain, at left.</p></div>
<p><strong>Ute Avenue vanguard</strong></p>
<p>When a handful of prospectors and Aspen pioneers first came over “Hunter Pass” (Independence) from Leadville in 1879, they dipped their tin cups into creeks without a thought of pollution or giardia. They camped by the clear, pooling waters of “Ute Spring,” which a rudimentary 1881 Aspen map at the Aspen Historical Society places between the soon-to-come Argentum Juniata and lower Durant mines, where today’s lower Aspen Alps abuts Aspen Mountain Road.</p>
<p>That map shows the Ute Spring streaming down a pastoral Original Street to Hunter Street, across today’s Rio Grande field and into the Roaring Fork near the John Denver Sanctuary. This runnel was Aspen’s first water supply.</p>
<p>Accordingly, original settlers built their cabins with access to the Ute Spring along Ute Avenue, the first official “street” in Aspen, an Aspen Times column on Feb. 21, 1886, recounted. Others erected tent dwellings and businesses along the spring’s flow down to the Roaring Fork.</p>
<p>As town boomed with silver strikes on Aspen and Smuggler mountains in the 1880s, water-supply routes for irrigation and general use became a priority for the camp.</p>
<p>Setting the stage prior to that, the robust B. Clark Wheeler (not to be confused with Jerome B. Wheeler of Opera House and Jerome Hotel fame) snowshoed over Independence Pass during the first winter of 1879-80 and resurveyed the nascent town of “Ute City,” which had already been laid out by the first wave of “’79-er pioneers.” After many had decamped for the first winter because of the rumor of a possible Ute Indian invasion, Wheeler registered his new plat in Leadville and renamed the town Aspen.</p>
<p>Some resented Wheeler, believing he had “claim-jumped” the town from the first settlers. On top of that, he declared ownership-by-discovery of the Ute Spring and set to managing it, reinforcing the ever-filling pool and installing spouts to fill barrels.</p>
<p>Then Wheeler claimed the rudimentary west-flowing “town ditch” first cut from the spring along the bottom of Aspen Mountain, which supplied water near Mill Street and Durant Avenue, where the Clarendon, Aspen’s first hotel, opened in 1881. Personal ditches connected to the town ditch, too. The first settlers down Ute Avenue had already built an east-flowing ditch from the spring to service them.</p>
<p>That same year, Wheeler started the Aspen Times, the first newspaper in town, which reported on April 23 that kids played in the ditches and dammed them, causing flooding, and reported on May 6 that the town trustees approved an ordinance: “No dead animals or brute or foul or nauseous substance” could be disposed of in the water ditches.</p>
<p>Of course, water flowing through uncovered ditches free to horses, burros, loose pigs and jacks became turbid. In 1882, a follow-up ordinance cracked down on sawdust disposal in the ditches and, later, in the Roaring Fork. Remarkably, some still took drinking water from the ditches.</p>
<div id="attachment_573550"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573550" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/6-Ute-Spring-map.1881-1.jpg" alt="" width="771" height="558" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/6-Ute-Spring-map.1881-1.jpg 1152w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/6-Ute-Spring-map.1881-1-336x243.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/6-Ute-Spring-map.1881-1-768x555.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Aspen Historical Society</p><p class="wp-caption-text">A detail of an 1881 map shows a portion of the route of the flow from Ute Spring, crossing Spring Street toward Original. The spring was at the foot of Aspen Mountain, about where today’s Aspen Alps office stands.</p></div>
<p><strong>Water monopoly</strong></p>
<p>Initially, Wheeler let water flow gratis through the town ditch and original Ute runoff. But with his improvements, he aimed to profit. Entrepreneurial “watermen” brokered the clean Ute Spring water about town from him, delivering “table water” in barrels on carts, dubbed “Donkey Hydrants” by the Times.</p>
<p>One waterman said he would “rather trade with 10 men than one woman,” because women bargained too well. The waterman added: “Her weakness is her weapon.” Another said it “cost the Christian Church $4.50 every time a batch of sinners is baptized.”</p>
<p>Soon, controversy brewed, because many believed that nobody owned the spring water. A letter in the Times on Aug. 30, 1881, said “the great Ute Spring in its quiet beauty pouring forth its crystal flood … was put there by the great creator for all to use.”</p>
<p>Afraid that the town’s water supply might become unaffordable if Wheeler monopolized, Mayor Tanfield and a public interest of townspeople incorporated the Aspen Irrigation and Ditch Company (AIDC), the May 5, 1882, edition of the Times reported. They dug the first ditch from the Roaring Fork at the end of “Waters Avenue,” connecting with the original town ditch along the bottom of Aspen Mountain, which then commingled with the Ute Spring water Wheeler claimed as his.</p>
<p>That AIDC ditch snaked from Waters Avenue onto Ute Avenue — the original course of which the 1896 Willits map infers. The previously cited newspaper accounts indicate that the “Wheeler Ditch” trail along the Roaring Fork just northeast of today’s Ute Avenue is a misnomer and should actually be named the AIDC Ditch.</p>
<p>Stock in the town’s AIDC cost $5 per share. A day’s work digging equaled one share. This defrayed the delivery cost of $1.50 per month to town lots for those who worked, while water came free to lots planted with trees. The AIDC expanded ditches throughout town, while many dug their own channels off these to their dwellings or businesses.</p>
<div id="attachment_77575"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-77575" src="https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890-1170x683.jpg" alt="" width="771" height="450" srcset="https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890-1170x683.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890-336x196.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890-768x448.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890-771x450.jpg 771w, https://www.aspenjournalism.org/wp-content/uploads/2015/09/1963.044.0081_Aspen-Daily-Times-Building-312-E.-Cooper-1890.jpg 1866w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Aspen Historical Society</p><p class="wp-caption-text">The crew of either the Aspen Times or the Aspen Daily Times stand in front of the newspaper&#8217;s offices in 1890.</p></div>
<p><strong>Wheeler schemes</strong></p>
<p>In reaction to the formation of the citizens’ ditch company, Wheeler cooked up a Victorian leveraged-buyout scam. The May 7, 1882, edition of the RMS reported that he speciously offered the new AIDC board use of “his ditch” (the original town ditch along the bottom of Aspen Mountain) and the natural Ute Spring runoff ditch to the Roaring Fork in exchange for consideration.</p>
<p>He valued his labor and infrastructure at a bloated $75,000, offering that as stock value in a new company to be under his control. But the AIDC rejected his offer and trenched that first ditch from the Roaring Fork at the end of Waters Avenue, which connected via flume over Wheeler’s Ute Spring waterworks with the old town ditch he still claimed as his property.</p>
<p>Next, the City Council stepped in and granted right of way to the new AIDC ditch water, nullifying Wheeler’s claim to the town ditch, the May 20, 1882, edition of the Times reported. With that, Wheeler showed his true colors.</p>
<p>His own paper — the Times — proclaimed on Sept. 9, 1882, “Troubled Waters” and “Attempted subversion of the existing order of things relative to the Ute Spring by B. Clark Wheeler &#8230; the water rustler.”</p>
<div id="attachment_573557"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573557" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--1170x950.jpg" alt="" width="771" height="626" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--1170x950.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--336x273.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--768x624.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--1536x1247.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1975.018.0335_Flume-near-Neale-Street-Bridge-1910--2048x1663.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Masterson Estate Collection.</p><p class="wp-caption-text">A flume carrying water discharge and possibly mining discharge flows into the Roaring Fork River, just above and east of the Neale Street Bridge (No Problem Bridge) in Aspen in 1910. On the right, a large-diameter pipe heads toward the river, too. The Ute Spring area is at the base of the mountain in the background.</p></div>
<p><strong>Aspen women take charge</strong></p>
<p>Enraged, Wheeler tore out the AIDC’s bypassing water flume over his Ute Spring operation to the town ditch. He then rerouted “his Ute Spring water” solely into the town ditch, disrupting the AIDC flow and posting a notice threatening legal prosecution if anyone interfered, while announcing he would build a locked shed over the Ute Spring. Personal threats against him and plans to burn that building became shrill.</p>
<p>When finally confronted at the spring, the Times said, Wheeler threatened further court action to prove his ownership of the spring, surrounding property and water rights. With that, a contingent of town women took charge and surrounded Wheeler. The Times quoted one as saying, “If the men couldn’t manage him, the women could.” Wheeler backed down, but his reputation for being a tricky dealer continued.</p>
<p>In reaction to the uprising, Wheeler formed the rival Aspen Ice and Water Company in 1882. The RMS reported on May 5, 1885, that there were two ditch companies competing, the AIDC and Wheeler’s. At some point after, AIDC quit using the disputed upper town ditch, prone to overflowing into structures below, and built a lower ditch down Durant from their Waters Avenue river tap.</p>
<p>With water flowing unobstructed into gardens and stock pens, table water delivery resurfaced as an issue. The RMS reported on August 15, 1885, that someone dynamited waterman “Swede Jacob Brown’s” water tank because he was selling water at 25 cents per barrel, while other water-cart owners fixed prices at three barrels for $1. Weeks before, someone put coal oil in Brown’s tank and removed two “burrs holding a wheel” on his cart.</p>
<p>Donkey-cart deliveries from the prized Ute Spring water continued until 1889, when the Sept. 28 edition of the RMS reported the end of Ute Spring as a major water source because mining above had diverted the flow.</p>
<p>Much later, mining magnate David Hyman, for whom Wheeler originally brokered Hyman’s initial 1880s Aspen mining claims, reflected circa 1920 on Wheeler in his autobiography, “Romance of a Mining Venture,” that Wheeler was “a man of wonderful energy, of great professions, but whose character I never admired and whose knowledge of mining matters was not at all equal to his profession.”</p>
<div id="attachment_573558"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573558" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0004_West-End-of-Aspen-1900-.jpg" alt="" width="771" height="564" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0004_West-End-of-Aspen-1900-.jpg 1063w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0004_West-End-of-Aspen-1900--336x246.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1974.110.0004_West-End-of-Aspen-1900--768x562.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Aspen Historical Society</p><p class="wp-caption-text">This 1900 view of Aspen, from the lower Castle Creek valley, shows one of DRC Brown’s Aspen Water Company reservoirs, which supplied Aspen with water starting in 1886.</p></div>
<p><strong>Kidney health</strong></p>
<p>With town growth, the hustle and bustle of more traffic, trash accumulation on lots, the mud-manure, road-base mix of town streets and settling detritus into the ditches, the need for water beyond the murky ditches became an infrastructure necessity and plentiful, alternative water from Castle Creek and Hunter Creek came on line.</p>
<p>To this end, the Aspen Water Company, “organized by esteemed townsmen H.C. Cowenhoven and D.R.C. Brown secured the franchise to supply the city with water,” the Times reported on Jan. 2, 1886. A crew excavated ditches and laid the water mains about town by that March.</p>
<p>That water supply came by flume and ditch out of Castle Creek to a reservoir on the west side of Aspen Mountain just downstream of today’s Music School. A 1900 photo at the AHS locates that oblong reservoir and another on the opposite side of the creek above today’s hospital.</p>
<p>After earlier debate comparing “Hunter’s Creek” (now Hunter Creek) with Castle and Roaring Fork waters, the town physician — to whom the city paid $50 a month, according to the complete town ordinances published in the July 27, 1886, edition of the Times — weighed in favoring the mineral composition of Castle Creek for better kidney health.</p>
<div id="attachment_573561"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573561" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--1170x886.jpg" alt="" width="771" height="584" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--1170x886.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--336x254.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--768x581.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--1536x1163.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/74.110.603_Castle-Creek-Flume-1900--2048x1551.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Shaw collection.</p><p class="wp-caption-text">This photo shows the lower end of the Castle Creek ditch and flume water-delivery system to Aspen, part of Cowenhoven’s and Brown’s Aspen Water Company, which first piped water into west Aspen around the corner of Shadow Mountain and down West Hopkins Avenue. The photo was taken near today’s foot/bike path bridge over Castle Creek to the Holden/Marolt Mining and Ranching Museum.</p></div>
<p><strong>Upscale leavings</strong></p>
<p>By 1889, the city installed two major sewer drains. The first, called the “Wheeler sewer,” after the other Wheeler, Jerome B., who financed it in 1888, ran 8-inch pipe 1,800 feet down Mill Street from the two-story, first-class Clarendon Hotel, which dominated the southeast side of today’s Wagner Park.</p>
<p>Those upscale Mill Street leavings commingled with inflow from the nearly completed J.B. Wheeler Opera House/Bank building and his Hotel Jerome, dumping that raw sewage into the Roaring Fork river near today’s Mill Street Bridge. The Sept. 2, 1889, edition of the Times reported the cost at $2,500 ($70,000 today), including lateral pipes to some adjoining streets.</p>
<p>The second sewer, the larger 2,200-foot Galena Street project, started at the base of Aspen Mountain and drained mine-waste water, which helped flush the raw, lower Galena sewage via a dogleg across the Rio Grande railroad yards into the river near today’s John Denver Sanctuary. This drainage came online in 1889, the Nov. 11 edition of the Times reported, with an “18-inch tile pipe” eight feet down that serviced the business center of town, at a cost of $5,725.</p>
<p>On the other side of the river, on North Spring Street across from this ripe excrement port, another poor neighborhood of 57 miner shacks called “Oklahoma Flats” — largely abandoned after the 1893 silver crash — conveniently set their privies at the water’s edge and let the river do the flushing. In later years, the area became known for its colorful residents such as “Slops,” “Midnight Mary,” “Hoofy” Sandstrom and Pope Leo Roland.</p>
<div id="attachment_573529"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573529" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--1170x920.jpg" alt="" width="771" height="606" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--1170x920.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--336x264.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--768x604.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--1536x1208.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1991.015.0008_Outhouse-over-the-River-1910--2048x1611.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Aspen Historical Society</p><p class="wp-caption-text">A convenient privy cantilevers over the Roaring Fork River in Aspen&#8217;s Oklahoma Flats, circa 1900. It was a poor neighborhood populated by miners’ shacks, right across the river from the Galena Street sewer outlet, which drained raw sewage from downtown.</p></div>
<p><strong>Thoroughly modern</strong></p>
<p>In contrast, the Times, in June 1889, bragged that “the city embraces the handsomest dwellings of any mountain town in Colorado … with fine lawns and gardens … and abundance of water furnished to all desiring by the excellent Castle Creek water company.”</p>
<p>Roll-riveted steel and lead water pipes supplied new and old buildings. Many outskirt privies and “modern septic tanks” remained, while groundwater was too deep for in-town wells.</p>
<p>That same year, the new Hunter Creek electric power plant completed a building (today’s former Aspen Art Museum off North Mill Street), which housed Pelton-wheeled water turbines, powered by an 876-foot-vertical water drop from the Hunter Creek reservoir above. The innovative, cupped paddle-wheel, invented by Lester Pelton — a one-time Sacramento River fish monger in the California goldfields — captured the impulse force of the incoming water with cutting-edge efficiency.</p>
<p>So notable was this fin-de-siècle accomplishment in Aspen, the first town west of the Mississippi with hydro-electricity, that water engineers from Japan traveled to Aspen — arriving by stagecoach in 1888 — to study the technology and duplicate it in Kyoto, where that plant still stands today.</p>
<p>As electricity demand increased, the city along with Cowenhoven and Brown built the Castle Creek power plant in 1892 under “State Bridge” (now Castle Creek Bridge) using the same flumes-to-turbine mechanics.</p>
<p>Soon, electric lights illuminated downtown, “reducing police patrols,” according to a local newspaper account, as homes, mines and businesses multiplied with electric technology into Aspen’s peak mining year of 1893. That same fateful year, the U.S. government subsidy of silver prices and a bank-leveraged economy with too many railroad loans collapsed in the “Crash of ’93.”</p>
<div id="attachment_573572"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573572" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2018.040.0117_Washington-School-1900-2.jpg" alt="" width="771" height="509" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/2018.040.0117_Washington-School-1900-2.jpg 1142w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2018.040.0117_Washington-School-1900-2-336x222.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/2018.040.0117_Washington-School-1900-2-768x507.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Cooper Family Collection photo.</p><p class="wp-caption-text">The Washington School on Bleeker Street in Aspen&#8217;s West End, circa 1900.</p></div>
<p><strong>Water, sewers refined</strong></p>
<p>Yet Aspen carried on. The 1896 Willits map confirms expanded routes of the city’s water and sewage systems. Victorian-modern plumbing routed pipes into euphemistic “water closets” in new Aspen homes, with a seated bowl below and a pull-chain flushing tank overhead. Nickel-plated faucets, porcelain sinks, marble counters with wood trim and wainscoting styled out an upscale West End Aspen bathroom then.</p>
<p>The map further details where Brown’s Aspen Water Company laid the Castle Creek water main down West Hopkins to First Street, attaching lateral delivery into the West End and south to the base of Aspen Mountain.</p>
<p>At the other end of town, a city-funded water main tapped into the relatively cleaner Roaring Fork at the end of East Cooper above the polluting mills. This supplied the downtown core and east end of town up to First Street, north to Lake Avenue area, and south to Durant and Ute avenues.</p>
<p>These two sources combined then with a water main from Hunter Creek, which Brown et al. had an interest in. All three sources in the 1890s fully charged ubiquitous fire hydrants about town and allayed fear of fires starting in the many wooden tinderbox buildings. A gala downtown inauguration of the system shot water from hydrant hoses about 180 feet up in the air, and a full-on water fight with hoses by competing fire brigades entertained a raucous crowd, fueled by free beer from Brown.</p>
<div id="attachment_573574"  class="wp-caption module image alignleft" style="max-width: 771px;"><img class="size-full wp-image-573574" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907--1170x941.jpg" alt="" width="771" height="620" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907--1170x941.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907--336x270.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907--768x618.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907--1536x1235.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/1972.002.0226_Car-Ladies-at-Pioneer-Park-1907-.jpg 1823w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">AHS, Shaw Collection.</p><p class="wp-caption-text">A new era had rolled into Aspen by 1907. This photo was taken on the corner of Bleeker and Fourth streets, near Pioneer Park.</p></div>
<p><strong>The dust settles</strong></p>
<p>Although momentum ceased as silver prices settled lower, steadily producing mines such as the Durant, AJ, Smuggler and Midnight kept working at modified levels into the early part of the 20th century. While hope burned for a revival of silver mining, small operations leased idle mining properties and tried to eke out a living that way.</p>
<p>At the same time, small in-town businesses, ranching and no demand for real estate made Aspen an idyllic, little Western town enjoying the innocent normalcy of the era, before igniting again into the early ski period of the 1950s. Along the way, the city and county upgraded purified water delivery and sanitation infrastructure at a steady pace.</p>
<p>All but forgotten, the massive tunnel diversion of Aspen’s Independence Pass watershed to the Eastern Slope for agriculture and development — a major Western Slope resentment for many years, which some in Aspen in the 1930s thanked for employment — is another story.</p>
<p>Still, on a positive note in these current times of environmental warming, microplastic particles, Frankenstein chemicals and global atmospheric transport of pollution, nature ostensibly cleaned the Roaring Fork River of toxic sediments since the mining era. Yet, the permanently stained rocks in the river stand as a reminder of our continuing stewardship.</p>
<p><em>Tim Cooney is an Aspen-based freelance writer and former Aspen Mountain ski patroller. He investigates Aspen&#8217;s history for Aspen Journalism&#8217;s History Desk and does so in collaboration with the Aspen Daily News. The Daily News <a href="https://www.aspendailynews.com/news/bridges-over-troubled-waters/article_39011dca-2f59-11ea-b9a7-1ff9bd412612.html">published this story</a> on Sunday, Jan. 5, 2020.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-prev-next-post-links-widget-2" class="widget widget-1 odd default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="https://www.aspenjournalism.org/2019/12/30/who-should-pay-for-water-conservation-in-the-west-water-managers-wade-into-discussion/"><img class="thumb" src="https://www.aspenjournalism.org/wp-content/uploads/2019/12/Glen_Canyon_Dam_Lake_Powell_Arizona-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Who should pay for water conservation in the West? Water managers wade into discussion</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Aspen Journalism</li><li id="menu-item-537788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537788"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-537787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537787"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-78915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78915"><a href="https://www.aspenjournalism.org/about/">About</a></li>
<li id="menu-item-341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341659"><a href="https://www.aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-537793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537793"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.aspenjournalism.org/2020/01/'> January 2020 </option>
	<option value='https://www.aspenjournalism.org/2019/12/'> December 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/11/'> November 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/10/'> October 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/09/'> September 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/08/'> August 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/07/'> July 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/06/'> June 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/05/'> May 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/04/'> April 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/03/'> March 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/02/'> February 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/01/'> January 2019 </option>
	<option value='https://www.aspenjournalism.org/2018/12/'> December 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/11/'> November 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/10/'> October 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/09/'> September 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/08/'> August 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/07/'> July 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/06/'> June 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/05/'> May 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/04/'> April 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/03/'> March 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/02/'> February 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/01/'> January 2018 </option>
	<option value='https://www.aspenjournalism.org/2017/12/'> December 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/11/'> November 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/10/'> October 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/09/'> September 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/08/'> August 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/07/'> July 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/06/'> June 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/04/'> April 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/03/'> March 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/02/'> February 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/01/'> January 2017 </option>
	<option value='https://www.aspenjournalism.org/2016/12/'> December 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/11/'> November 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/10/'> October 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/09/'> September 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/08/'> August 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/07/'> July 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/06/'> June 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/05/'> May 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/04/'> April 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/03/'> March 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/02/'> February 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/01/'> January 2016 </option>
	<option value='https://www.aspenjournalism.org/2015/12/'> December 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/11/'> November 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/10/'> October 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/09/'> September 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/08/'> August 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/07/'> July 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/06/'> June 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/05/'> May 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/04/'> April 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/03/'> March 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/02/'> February 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/01/'> January 2015 </option>
	<option value='https://www.aspenjournalism.org/2014/12/'> December 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/11/'> November 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/10/'> October 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/09/'> September 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/08/'> August 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/07/'> July 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/06/'> June 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/05/'> May 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/04/'> April 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/03/'> March 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/02/'> February 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/01/'> January 2014 </option>
	<option value='https://www.aspenjournalism.org/2013/12/'> December 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/11/'> November 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/10/'> October 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/09/'> September 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/08/'> August 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/07/'> July 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/06/'> June 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/04/'> April 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/03/'> March 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/02/'> February 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/01/'> January 2013 </option>
	<option value='https://www.aspenjournalism.org/2012/12/'> December 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/11/'> November 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/10/'> October 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/09/'> September 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/08/'> August 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/07/'> July 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/06/'> June 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/05/'> May 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/04/'> April 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/03/'> March 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/02/'> February 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/01/'> January 2012 </option>
	<option value='https://www.aspenjournalism.org/2011/12/'> December 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/11/'> November 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/10/'> October 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/09/'> September 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/08/'> August 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/07/'> July 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/06/'> June 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/05/'> May 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/04/'> April 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/03/'> March 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Aspen Journalism. The original work on Aspen Journalism is licensed under a <a href="http://creativecommons.org/licenses/by-nd/3.0/">Creative Commons Attribution-NoDerivs 3.0 Unported License</a>.</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.aspenjournalism.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Aspen Journalism is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/navigation.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Aspen%E2%80%99s%20rich%20history%20of%20befouling%20the%20Fork&url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F&via=aspenjournalism"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Aspen%E2%80%99s%20rich%20history%20of%20befouling%20the%20Fork&body=As%20Aspen%20evolved%20from%20a%20bucolic%20high-mountain%20meadow%20to%20an%20industrial%20city%2C%20pollution%20began%20to%20flow%20directly%20into%20the%20Roaring%20Fork%20River%20and%20its%20tributaries.%20https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F05%2Faspens-rich-history-of-befouling-the-fork%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/aspen/"><i class="icon-link"></i> <span>More on History Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/aspen/feed/"><i class="icon-rss"></i> <span>Subscribe to History Desk</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.aspenjournalism.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.2" async></script>
			
</body>
</html>
