<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Hydrologist: Basalt Mountain’s ‘broken’ landscape mitigates hazards in wake of wildfires | Aspen Journalism	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.aspenjournalism.org/xmlrpc.php" />
<title>Hydrologist: Basalt Mountain’s ‘broken’ landscape mitigates hazards in wake of wildfires &#8211; Aspen Journalism</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-768x240-1-1170x366.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-1-1170x215.jpg';
				} else {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-option3-1170x215.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Feed" href="https://www.aspenjournalism.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Comments Feed" href="https://www.aspenjournalism.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aspenjournalism.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aspenjournalism.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/css/style.min.css?ver=0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aspenjournalism.org/wp-content/tablepress-combined.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-typekit-css'  href='https://use.typekit.net/zni4nda.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-css'  href='https://www.aspenjournalism.org/wp-content/themes/aspen/css/child.min.css?ver=1574108415' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.aspenjournalism.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.aspenjournalism.org\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.aspenjournalism.org","wp_site_url":"https:\/\/www.aspenjournalism.org","wp_root_url":"https:\/\/www.aspenjournalism.org","wp_plugins_url":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins","wp_content_url":"https:\/\/www.aspenjournalism.org\/wp-content","wp_includes_url":"https:\/\/www.aspenjournalism.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.2'></script>
<link rel='https://api.w.org/' href='https://www.aspenjournalism.org/wp-json/' />
<link rel='prev' title='Colorado River District revisiting mill levy increase' href='https://www.aspenjournalism.org/2020/01/26/colorado-river-district-revisiting-mill-levy-increase/' />
<link rel="canonical" href="https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/" />
<link rel='shortlink' href='https://www.aspenjournalism.org/?p=586182' />
<link rel="alternate" type="application/json+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@aspenjournalism">
							<meta property="og:title" content="Hydrologist: Basalt Mountain’s ‘broken’ landscape mitigates hazards in wake of wildfires" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/"/>
					<meta property="og:description" content="After wildfires burn through vegetation and scorch soils, there’s an increased risk of erosion, flooding and debris flows. On Basalt Mountain, the unusual topography added a new layer to the hydrology. " />
					<meta name="description" content="After wildfires burn through vegetation and scorch soils, there’s an increased risk of erosion, flooding and debris flows. On Basalt Mountain, the unusual topography added a new layer to the hydrology. " />
			<meta property="og:site_name" content="Aspen Journalism" /><meta property="og:image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-1170x877.jpg" /><link rel="apple-touch-icon" href="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/><link rel="shortcut icon" href="https://aspenjournalism.org/wp-content/uploads/2013/03/favicon1.ico"/><meta name="news_keywords" content="Environment Desk"><meta name="original-source" content="https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/" /><meta name="syndication-source" content="https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/" /><meta name="standout" content="https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-24084301-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Aspen Journalism"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Aspen Journalism"],
					["largo._setDomainName", "www.aspenjournalism.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92502108-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-586182 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="https://aspenjournalism.org/donate"><i class="icon-heart"></i>Donate</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Aspen Journalism</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Aspen Journalism</a></li>
						<li id="menu-item-494721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-428708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-22290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-532347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li id="menu-item-532614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li id="menu-item-532615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li id="menu-item-532612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li id="menu-item-583908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583908"><a href="https://www.aspenjournalism.org/the-source/">Newsletter</a></li>
	<li id="menu-item-585184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585184"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Aspen Journalism Donors and Funders</a></li>
	<li id="menu-item-532617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li id="menu-item-583909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
<li id="menu-item-532635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span>Donate</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.aspenjournalism.org/">
						<span class="sitename" itemprop="name">Aspen Journalism</span>
						<span class="tagline" itemprop="description"> - </span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.aspenjournalism.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Aspen Journalism</strong>
		(https://www.aspenjournalism.org/2020/01/30/hydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583908"><a href="https://www.aspenjournalism.org/the-source/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-585184"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Aspen Journalism Donors and Funders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Don&#039;t Miss</li><li id="menu-item-577893" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-577893"><a href="https://www.aspenjournalism.org/2020/01/05/aspens-rich-history-of-befouling-the-fork/">Aspen&#8217;s rich history of befouling the Fork</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-586182" class="hnews item post-586182 post type-post status-publish format-standard has-post-thumbnail hentry category-environment-desk prominence-category-featured prominence-homepage-featured prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		
		<h1 class="entry-title" itemprop="headline">Hydrologist: Basalt Mountain’s ‘broken’ landscape mitigates hazards in wake of wildfires</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Elizabeth Stewart-Severy</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-01-30T17:19:34-07:00">January 30, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Hydrologist%3A%20Basalt%20Mountain%E2%80%99s%20%E2%80%98broken%E2%80%99%20landscape%20mitigates%20hazards%20in%20wake%20of%20wildfires&url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F&via=aspenjournalism"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Hydrologist%3A%20Basalt%20Mountain%E2%80%99s%20%E2%80%98broken%E2%80%99%20landscape%20mitigates%20hazards%20in%20wake%20of%20wildfires&body=After%20wildfires%20burn%20through%20vegetation%20and%20scorch%20soils%2C%20there%E2%80%99s%20an%20increased%20risk%20of%20erosion%2C%20flooding%20and%20debris%20flows.%20On%20Basalt%20Mountain%2C%20the%20unusual%20topography%20added%20a%20new%20layer%20to%20the%20hydrology.%20https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/environment-desk/"><i class="icon-link"></i> <span>More on Environment Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/environment-desk/feed/"><i class="icon-rss"></i> <span>Subscribe to Environment Desk</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="After wildfires burn through vegetation and scorch soils, there’s an increased risk of erosion, flooding and debris flows. On Basalt Mountain, the unusual topography added a new layer to the hydrology. 
" />
<meta itemprop="datePublished" content="2020-01-30T17:19:34-07:00" />
<meta itemprop="dateModified" content="2020-01-31T09:24:03-07:00" />
<meta itemprop="image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="877" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-1170x877.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-1170x877.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-336x252.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-768x576.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-1536x1152.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map-800x600.jpg 800w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/schnackenberg-with-map.jpg 1611w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Elizabeth Stewart-Severy</p>
						<p class="wp-caption-text">Liz Schnackenberg, a hydrologist with the US Forest Service, explains initial assessments of the soil burn severity during a tour of the Lake Christine Fire burn area in August 2018. Schnackenberg speaks Thursday at 6 p.m. at Hallam Lake in Aspen as part of the Naturalist Nights speaker series.</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p><span style="font-weight: 400;">The charred landscapes that wildfires leave behind are susceptible to erosion, flooding and debris flows, such as the mudslides that blocked roads in Basalt the summer after the Lake Christine fire.&nbsp;</span></p>
<p><span style="font-weight: 400;">Liz Schnackenberg, a hydrologist with the U.S. Forest Service who analyzed the Lake Christine burn area, is in the Roaring Fork River valley this week for the “Naturalist Nights” speaker series, discussing how wildfires change watershed conditions.</span></p>
<p><span style="font-weight: 400;">She has looked at maps of watersheds from across the country and world as she helps local communities plan for hazards after wildfires, but maps of the south side of Basalt Mountain threw her for a loop.&nbsp;</span></p><aside class="scaip scaip-1"></aside>
<p><span style="font-weight: 400;">“When I first looked at the topographic map for that portion of the fire, I was like, ‘I’m a hydrologist and I cannot figure out which way the water’s flowing. I can’t tell where it’s going, I can’t tell where the streams are, and it’s like, this is weird, I’ve never had this problem before,’” Schnackenberg said.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">Once she flew above the burn area in a helicopter, she could see why those topographical maps were so befuddling. The terrain on Basalt Mountain is all broken up, with steep slopes draining into flats where it isn’t totally clear where water might flow out.&nbsp;</span></p>
<p><span style="font-weight: 400;">Now, lessons from the Lake Christine fire are a staple in presentations that she gives about how fires can affect watersheds.</span></p><aside class="scaip scaip-2"></aside>
<p><span style="font-weight: 400;">&nbsp;</span><span style="font-weight: 400;">“It’s such a great contrast of what I’ll call more traditional fire effects or more traditional landscapes versus a varied landscape,” she said, explaining that local terrain has a significant influence on the types of hazards that a wildfire leaves behind.&nbsp;</span></p>
<p><span style="font-weight: 400;">After wildfires burn through vegetation and scorch soils, there’s an increased risk of erosion, flooding and debris flows. The soil holds clues about how communities need to prepare for such post-fire hazards. Badly burned soil doesn’t absorb water; it acts more like pavement, repelling rain so that it runs downhill.&nbsp;</span></p>
<p><span style="font-weight: 400;">But on Basalt Mountain, the unusual topography added a new layer to the hydrology. Flat areas help to slow the momentum of flooding or debris flows.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">“Because it’s not a continuous flowpath, it’s just not going to keep building on itself,” Schnackenberg said.&nbsp;</span></p>
<p><span style="font-weight: 400;">While that made it harder to predict exactly where future flooding might occur, this terrain probably helped protect the town of Basalt during some of last summer’s intense rainstorms.&nbsp;</span></p>
<p><span style="font-weight: 400;">As the vegetation regenerates after the Lake Christine fire, the potential for extreme flooding in Basalt recedes. Regrowth is key to preventing flooding and debris flows.&nbsp;</span></p>
<p><span style="font-weight: 400;">“That can be your grasses and forbs — it doesn’t have to be trees,” Schnackenberg said.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">Those ground-covering plants help stabilize the soil and encourage the earth to start soaking up water again, which, in turn, reduces erosion.&nbsp;</span></p>
<p><span style="font-weight: 400;">Grasses started growing back in the burn area within weeks after the flames from Lake Christine fire died down. Schnackenberg predicts that much of the burn area will be green again in three to five years.&nbsp;</span></p>
<p><span style="font-weight: 400;">For now, she said, it’s important to minimize any more disturbances that might give noxious weeds a chance to outmuscle the native plants. The best thing people can do now is “just give those plants a chance to grow.”&nbsp;</span></p>
<p><span style="font-weight: 400;">These ecosystems evolved with — and adapted to — wildfire.&nbsp;</span></p>
<p><span style="font-weight: 400;">“They’re generally pretty good at bringing themselves back unless there were really substantial effects to the soil,” Schnackenberg said. <img class="aligncenter size-full wp-image-586187" src="https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-1170x1514.jpg" alt="" width="771" height="998" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-1170x1514.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-336x435.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-768x994.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-1187x1536.jpg 1187w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-1583x2048.jpg 1583w, https://www.aspenjournalism.org/wp-content/uploads/2020/01/BAER_SoilBurnSeverity-copy-scaled.jpg 1978w" sizes="(max-width: 771px) 100vw, 771px" /></span><strong>Flood, debris-flow risks remain</strong></p>
<p><span style="font-weight: 400;">Schnackenberg and her colleagues, who assessed the severity of the soil damage on Basalt Mountain, rated most of the area closest to town as moderately burned, meaning up to 80% of the groundcover was consumed by the fire in that area. Even as vegetation returns and the terrain catches some of the fast-moving water, there’s still a chance for more flooding.&nbsp;</span></p>
<p><span style="font-weight: 400;">“I certainly would expect some to occur,” Schnackenberg said. “It&#8217;s not like just because it’s a broken landscape, nothing will happen. It’s just a matter of extremes.”</span></p>
<p><span style="font-weight: 400;">As part of the speaker series, Schnackenberg on Wednesday in Carbondale talked about how wildfire can change watershed dynamics; she will speak again at 6 p.m. Thursday at Hallam Lake in Aspen.&nbsp;</span></p>
<p><i><span style="font-weight: 400;">Aspen Journalism collaborates with Aspen Public Radio and The Aspen Times on coverage of water and the environment. This story <a href="https://www.aspenpublicradio.org/post/hydrologist-basalt-mountain-s-broken-landscape-mitigates-post-fire-hazards" target="_blank" rel="noopener noreferrer">aired on APR on Jan. 30</a> and appeared in the <a href="https://www.aspentimes.com/news/hydrologist-basalt-mountains-broken-landscape-mitigates-post-fire-hazards/" target="_blank" rel="noopener noreferrer">Jan. 30 edition of The Aspen Times</a>.&nbsp;</span></i></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-prev-next-post-links-widget-2" class="widget widget-1 odd default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="https://www.aspenjournalism.org/2020/01/23/bill-mckibben-has-a-message-for-aspens-billionaires/"><img class="thumb" src="https://www.aspenjournalism.org/wp-content/uploads/2014/01/Grounded-jets-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Bill McKibben has a message for Aspen's billionaires</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Aspen Journalism</li><li id="menu-item-537788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537788"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-537787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537787"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-78915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78915"><a href="https://www.aspenjournalism.org/about/">About</a></li>
<li id="menu-item-341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341659"><a href="https://www.aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-537793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537793"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	</div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.aspenjournalism.org/2020/01/'> January 2020 </option>
	<option value='https://www.aspenjournalism.org/2019/12/'> December 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/11/'> November 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/10/'> October 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/09/'> September 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/08/'> August 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/07/'> July 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/06/'> June 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/05/'> May 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/04/'> April 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/03/'> March 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/02/'> February 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/01/'> January 2019 </option>
	<option value='https://www.aspenjournalism.org/2018/12/'> December 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/11/'> November 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/10/'> October 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/09/'> September 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/08/'> August 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/07/'> July 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/06/'> June 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/05/'> May 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/04/'> April 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/03/'> March 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/02/'> February 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/01/'> January 2018 </option>
	<option value='https://www.aspenjournalism.org/2017/12/'> December 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/11/'> November 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/10/'> October 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/09/'> September 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/08/'> August 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/07/'> July 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/06/'> June 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/04/'> April 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/03/'> March 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/02/'> February 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/01/'> January 2017 </option>
	<option value='https://www.aspenjournalism.org/2016/12/'> December 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/11/'> November 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/10/'> October 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/09/'> September 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/08/'> August 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/07/'> July 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/06/'> June 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/05/'> May 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/04/'> April 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/03/'> March 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/02/'> February 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/01/'> January 2016 </option>
	<option value='https://www.aspenjournalism.org/2015/12/'> December 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/11/'> November 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/10/'> October 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/09/'> September 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/08/'> August 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/07/'> July 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/06/'> June 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/05/'> May 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/04/'> April 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/03/'> March 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/02/'> February 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/01/'> January 2015 </option>
	<option value='https://www.aspenjournalism.org/2014/12/'> December 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/11/'> November 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/10/'> October 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/09/'> September 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/08/'> August 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/07/'> July 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/06/'> June 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/05/'> May 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/04/'> April 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/03/'> March 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/02/'> February 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/01/'> January 2014 </option>
	<option value='https://www.aspenjournalism.org/2013/12/'> December 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/11/'> November 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/10/'> October 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/09/'> September 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/08/'> August 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/07/'> July 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/06/'> June 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/04/'> April 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/03/'> March 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/02/'> February 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/01/'> January 2013 </option>
	<option value='https://www.aspenjournalism.org/2012/12/'> December 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/11/'> November 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/10/'> October 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/09/'> September 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/08/'> August 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/07/'> July 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/06/'> June 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/05/'> May 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/04/'> April 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/03/'> March 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/02/'> February 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/01/'> January 2012 </option>
	<option value='https://www.aspenjournalism.org/2011/12/'> December 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/11/'> November 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/10/'> October 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/09/'> September 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/08/'> August 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/07/'> July 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/06/'> June 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/05/'> May 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/04/'> April 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/03/'> March 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Aspen Journalism. The original work on Aspen Journalism is licensed under a <a href="http://creativecommons.org/licenses/by-nd/3.0/">Creative Commons Attribution-NoDerivs 3.0 Unported License</a>.</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.aspenjournalism.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Aspen Journalism is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/navigation.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Hydrologist%3A%20Basalt%20Mountain%E2%80%99s%20%E2%80%98broken%E2%80%99%20landscape%20mitigates%20hazards%20in%20wake%20of%20wildfires&url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F&via=aspenjournalism"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Hydrologist%3A%20Basalt%20Mountain%E2%80%99s%20%E2%80%98broken%E2%80%99%20landscape%20mitigates%20hazards%20in%20wake%20of%20wildfires&body=After%20wildfires%20burn%20through%20vegetation%20and%20scorch%20soils%2C%20there%E2%80%99s%20an%20increased%20risk%20of%20erosion%2C%20flooding%20and%20debris%20flows.%20On%20Basalt%20Mountain%2C%20the%20unusual%20topography%20added%20a%20new%20layer%20to%20the%20hydrology.%20https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F01%2F30%2Fhydrologist-basalt-mountains-broken-landscape-mitigates-hazards-in-wake-of-wildfires%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/environment-desk/"><i class="icon-link"></i> <span>More on Environment Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/environment-desk/feed/"><i class="icon-rss"></i> <span>Subscribe to Environment Desk</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.aspenjournalism.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.2" async></script>
			
</body>
</html>
