<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Crystal River Ranch near Carbondale seeks to preserve water rights tied to potential dams, reservoirs | Aspen Journalism	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.aspenjournalism.org/xmlrpc.php" />
<title>Crystal River Ranch near Carbondale seeks to preserve water rights tied to potential dams, reservoirs &#8211; Aspen Journalism</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-768x240-1-1170x366.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-1-1170x215.jpg';
				} else {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-option3-1170x215.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Feed" href="https://www.aspenjournalism.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Comments Feed" href="https://www.aspenjournalism.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aspenjournalism.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aspenjournalism.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/css/style.min.css?ver=0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aspenjournalism.org/wp-content/tablepress-combined.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-typekit-css'  href='https://use.typekit.net/zni4nda.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-css'  href='https://www.aspenjournalism.org/wp-content/themes/aspen/css/child.min.css?ver=1588774269' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.aspenjournalism.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.aspenjournalism.org\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.aspenjournalism.org","wp_site_url":"https:\/\/www.aspenjournalism.org","wp_root_url":"https:\/\/www.aspenjournalism.org","wp_plugins_url":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins","wp_content_url":"https:\/\/www.aspenjournalism.org\/wp-content","wp_includes_url":"https:\/\/www.aspenjournalism.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.2'></script>
<link rel='https://api.w.org/' href='https://www.aspenjournalism.org/wp-json/' />
<link rel='prev' title='Major South Platte River basin project would maximize reuse of Western Slope water, report says' href='https://www.aspenjournalism.org/2020/04/27/major-south-platte-river-basin-project-would-maximize-reuse-of-western-slope-water-report-says/' />
<link rel="canonical" href="https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/" />
<link rel='shortlink' href='https://www.aspenjournalism.org/?p=645469' />
<link rel="alternate" type="application/json+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F05%2F04%2Fcrystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2F2020%2F05%2F04%2Fcrystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@aspenjournalism">
							<meta property="og:title" content="Crystal River Ranch near Carbondale seeks to preserve water rights tied to potential dams, reservoirs" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/"/>
					<meta property="og:description" content="Sue Anschutz-Rodgers, the owner of Crystal River Ranch above Carbondale, has told the state she is making progress toward building two 55-foot-tall dams that would form two 500-acre-foot reservoirs on land she owns in the Four Mile Creek basin and along Dry Park Road." />
					<meta name="description" content="Sue Anschutz-Rodgers, the owner of Crystal River Ranch above Carbondale, has told the state she is making progress toward building two 55-foot-tall dams that would form two 500-acre-foot reservoirs on land she owns in the Four Mile Creek basin and along Dry Park Road." />
			<meta property="og:site_name" content="Aspen Journalism" /><meta property="og:image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-1170x781.jpg" /><link rel="apple-touch-icon" href="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/><link rel="shortcut icon" href="https://aspenjournalism.org/wp-content/uploads/2013/03/favicon1.ico"/><meta name="news_keywords" content="Water Desk"><meta name="original-source" content="https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/" /><meta name="syndication-source" content="https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/" /><meta name="standout" content="https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-24084301-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Aspen Journalism"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Aspen Journalism"],
					["largo._setDomainName", "www.aspenjournalism.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92502108-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-645469 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
                    <div class="subscribe-btn"><a href="/subscribe/">Subscribe</a></div><div class="donate-btn"><a href="https://aspenjournalism.org/donate"><i class="icon-heart"></i>Donate</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
                                                        <li class="subscribe">
                                <a class="subscribe-link" href="/subscribe/"><span>Subscribe</span></a>                            </li>
                            								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Aspen Journalism</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Aspen Journalism</a></li>
						<li id="menu-item-532635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-428708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-494721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-22290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-622690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622690"><a href="https://www.aspenjournalism.org/donate/">Donate to Aspen Journalism</a></li>
	<li id="menu-item-532347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li id="menu-item-532614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li id="menu-item-532615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li id="menu-item-532612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li id="menu-item-622291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622291"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li id="menu-item-532617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li id="menu-item-583909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span>Donate</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.aspenjournalism.org/">
						<span class="sitename" itemprop="name">Aspen Journalism</span>
						<span class="tagline" itemprop="description"> - </span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.aspenjournalism.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Aspen Journalism</strong>
		(https://www.aspenjournalism.org/2020/05/04/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622690"><a href="https://www.aspenjournalism.org/donate/">Donate to Aspen Journalism</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board, and advisors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622291"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Don&#039;t Miss</li><li id="menu-item-622641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622641"><a href="https://www.aspenjournalism.org/donate/">Donate to Aspen Journalism</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-645469" class="hnews item post-645469 post type-post status-publish format-standard has-post-thumbnail hentry category-water prominence-homepage-featured prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.aspenjournalism.org/category/water/" title="Read Stories in the Water Desk category">Water Desk</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Crystal River Ranch near Carbondale seeks to preserve water rights tied to potential dams, reservoirs</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Heather Sackett</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-05-04T15:17:51-06:00">May 4, 2020</time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/water/"><i class="icon-link"></i> <span>More on Water Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/water/feed/"><i class="icon-rss"></i> <span>Subscribe to Water Desk</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Sue Anschutz-Rodgers, the owner of Crystal River Ranch above Carbondale, has told the state she is making progress toward building two 55-foot-tall dams that would form two 500-acre-foot reservoirs on land she owns in the Four Mile Creek basin and along Dry Park Road.
" />
<meta itemprop="datePublished" content="2020-05-04T15:17:51-06:00" />
<meta itemprop="dateModified" content="2020-05-04T15:17:51-06:00" />
<meta itemprop="image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="781" src="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-1170x781.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-1170x781.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-336x224.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20-768x513.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-beauty-sign-elk-Sopris-fence.-4.22.20.jpg 1200w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Brent Gardner-Smith/Aspen Journalism</p>
						<p class="wp-caption-text">Elk gather in irrigated hay fields below Dry Park Road on the Crystal River Ranch, which is seeking to maintain conditional water storage rights tied to two potential 55-foot-tall dams. One of the dams would be located at the edge of the hayfields, to the left in the photo, and another would be located in the Four Mile Creek valley. </p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>CARBONDALE — Sue Anschutz-Rodgers, the owner of Crystal River Ranch above Carbondale, has told the state she is making progress toward building two 55-foot-tall dams that would form two 500-acre-foot reservoirs on land she owns in the Four Mile Creek basin and along Dry Park Road.</p>
<p>The cattle and hay operation has been owned by the Anschutz family since 1966. Water attorneys for Anschutz-Rodgers and the ranch are in state water court seeking to maintain conditional water-storage rights tied to the two potential reservoirs: Sue’s Four Mile Reservoir No. 1 and Sue’s Four Mile Reservoir No. 2.</p>
<p>They would be located on ranch-owned land in the Four Mile Creek drainage and along Dry Park Road, respectively.</p>
<p>The dam that would form Reservoir No. 1 would be <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p3/a562182">55 feet tall</a> and 950 feet long, and the resulting reservoir would inundate 22 acres with water. The dam for Reservoir No. 2 would be 55 feet tall and 800 feet long, and the reservoir would inundate 30 acres. Each reservoir would hold as much as <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p2/a562181">500 acre-feet of water</a>. By comparison, Grizzly Reservoir on Lincoln Creek above Aspen holds 590 acre-feet of water and is formed by a 56-foot-tall dam that floods 44 acres of land.</p>
<p>Anschutz-Rodgers is a philanthropist and environmentalist whose brother Phil Anschutz is worth $12 billion, according to Forbes. She has served locally on the boards of the Aspen Valley Land Trust and the Thompson Divide Coalition, and Anschutz-Rodgers is listed on the application as <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p1/a562183">general partner</a> of Crystal River Ranch Co., LLC.</p>
<p>On March 13, her water attorney, Glenn Porzak of Boulder-based Porzak Browning &amp; Bushong, told the court in <a href="https://www.documentcloud.org/documents/6880409-CRR-Ruling-and-Decree-19CW3130-00112494.html">a proposed ruling</a> that Crystal River Ranch “has exercised reasonable diligence in the development” of the two dams and reservoirs. He also noted that “<a href="https://www.documentcloud.org/documents/6880409-CRR-Ruling-and-Decree-19CW3130-00112494.html#document/p3/a562185">the measure of diligence</a> is the steady application of effort to complete the appropriation in a reasonably expedient and efficient manner.”</p><aside class="scaip scaip-1"><aside id="largo-donate-widget-8" class="widget widget-1 odd default largo-donate clearfix"><h5 class="adtitle">Support Aspen Journalism</h5>
            <p>We depend on your support. A generous gift in any amount helps us continue to bring you this service.</p>
            <a class="btn btn-primary" href="https://aspenjournalism.org/donate">Donate</a>

		</aside></aside>
<p>As such, the ranch is requesting that the conditional water-storage rights tied to the two potential dams — rights first decreed in 2006 — be extended for another six-year period.</p>
<p>“I believe we have shown the necessary amount of work to show diligence and extend these conditional rights,” Porzak said.</p>
<p>Any start of the dams’ construction, Porzak said, “is still at a preliminary stage.”</p>
<div id="attachment_645485"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-645485" src="https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-1170x878.jpg" alt="" width="771" height="579" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-1170x878.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-336x252.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-768x576.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-1536x1152.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-2048x1536.jpg 2048w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Flood-irrigation-800x600.jpg 800w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Heather Sackett/Aspen Journalism</p><p class="wp-caption-text">Water from Four Mile Creek irrigates land on Crystal River Ranch off of Dry Park Road above Carbondale. Ranch owner Sue Anschutz-Rodgers has told the state she is making progress toward building two dams and reservoirs on the property.</p></div>
<p><strong>Irrigating more than 600 acres</strong></p>
<p>The water from the potential reservoirs could be used to irrigate 535 acres of land along Dry Park Road, which drains into the Roaring Fork River, and another 93 acres of land in the Four Mile Creek basin. Four Mile Creek flows into the Roaring Fork downstream of the Ironbridge golf course.</p>
<p>The Crystal River Ranch house and the main part of the sprawling 7,600-acre site is located just off Garfield County Road 108, which leads from Carbondale up to the popular Spring Gulch cross-country ski area. The section of the ranch visible from CR 108 is irrigated with water diverted from the Crystal River via the Sweet Jessup Canal.</p><aside class="scaip scaip-2"><aside id="custom_html-3" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/" style="color:white;">Subscribe to Our Newsletters</a></div></aside></aside>
<p>Another section of the ranch where elk are often seen roaming the irrigated hay meadows is off Dry Park Road, which runs between CR 108 and 4 Mile Road. The land in Dry Park is currently irrigated with water diverted from Four Mile Creek via the McKown Ditch, which crosses the ridge that separates Dry Park from the Four Mile Creek valley.</p>
<p>The headgate for the McKown ditch on Four Mile Creek is about 1½ miles downstream from the Sunlight ski area.</p>
<p>According to its application, the 1,000 acre-feet of water that the ranch hopes to store would be <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p2/a562188">used for four purposes</a>: stock watering, piscatorial, wildlife and irrigation. (Piscatorial pertains to fish.)</p>
<div class="mceTemp">&nbsp;</div>
<div id="attachment_645486"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-645486" src="https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-1170x878.jpg" alt="" width="771" height="579" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-1170x878.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-336x252.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-768x576.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-1536x1152.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-2048x1536.jpg 2048w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/Elk-in-sprinklers-800x600.jpg 800w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Heather Sackett/Aspen Journalism</p><p class="wp-caption-text">A herd of elk could be seen roaming amid the irrigation sprinklers of Crystal River Ranch on Thursday. Ranch owner Sue Anschutz-Rodgers has told the state she is making progress toward building two dams and reservoirs on the property.</p></div>
<p><strong>Diligence application</strong></p>
<p>Crystal River Ranch filed its <a href="https://www.documentcloud.org/documents/6880413-CRR-2006-Application-for-Water-Rights.html">initial water-rights application</a> for the two potential dams in Division 5 Water Court in Glenwood Springs in 2006. After working through some issues with five other water-rights holders in the case, a conditional water-rights decree for the two dams and reservoirs <a href="https://www.documentcloud.org/documents/6880416-2013-Order-Decree-of-the-Water-Court.html">was issued</a> by Judge James Boyd in 2013.</p>
<p>The 2013 decree required Crystal River Ranch to submit a due-diligence application in 2019 in order to maintain the conditional water rights.</p>
<p>In the diligence application, Porzak said since 2013 the ranch <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p3/a562187">has spent $70,000</a> to “survey the reservoir sites; prepare layouts of the dams and reservoirs; (and) design work on the spillways, inlets, and outlet infrastructures of the reservoirs.”</p>
<p>A portion of the $70,000 also went to “design irrigation improvements and conduct layout of the pumps and sprinklers for the lands to be irrigated by the reservoirs; conduct a hydrology analysis for each reservoir site; drill boreholes at each reservoir site; test soil samples and perform a geotechnical analysis of each reservoir site; and prepare cost estimates for each reservoir site and all of the associated infrastructure.”</p>
<p>In reviewing a diligence application, the division engineer and the water court’s referee, who functions as an administrative judge, apply a standard of diligence. The standard is often met by the applicant listing the work they’ve done on the potential facilities that are tied to the water rights and are necessary to put the water to use.</p>
<p>“You have to show you are moving forward in a reasonable manner,” said Alan Martellaro, the Division 5 engineer.</p>
<p>No entities filed a statement of opposition to the application.</p>
<p>Martellaro reviewed the diligence application along with Susan Ryan, the water court’s referee, and then filed a memo — called <a href="https://www.documentcloud.org/documents/6880419-Summary-of-Consultation-Sue-s-Reservoirs.html#document/p1/a562190">“a summary of consultation”</a> — with the court Feb. 28.</p>
<p>The summary said Crystal River Ranch “should provide reports and other documents, which support the diligence activities performed within the relevant diligence period as claimed in the application.”</p>
<div id="attachment_645487"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-645487" src="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-hay-rolls-old-machine-4.22.20-1170x781.jpg" alt="" width="771" height="515" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-hay-rolls-old-machine-4.22.20-1170x781.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-hay-rolls-old-machine-4.22.20-336x224.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-hay-rolls-old-machine-4.22.20-768x513.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/05/CRR-hay-rolls-old-machine-4.22.20.jpg 1200w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Brent Gardner-Smith/Aspen Journalism</p><p class="wp-caption-text">A stony irrigation channel runs past rolled hay on the Crystal River Ranch, just below Dry Park Road, with Basalt Mountain in the background. The pond in the lower field, to the right of the white trailer, drains to the Roaring Fork River and is the approximate location for a potential 55-foot-tall dam that would hold 500 acre-feet of water.</p></div>
<p><strong>Next steps</strong></p>
<p>To date, however, none of these documents have been filed with the court, and only a <a href="https://www.documentcloud.org/documents/6880411-Sue-s-Reservoirs-Map.html">hard-to-read map</a> of the general area where the reservoirs would be located has been made public.</p>
<p>Porzak said the work done on the two potential reservoirs has not yet been reduced to final written reports.</p>
<p>He also said that the activities in the diligence application <a href="https://www.documentcloud.org/documents/6880398-CRR-Application-Sue-s-Reservoirs.html#document/p4/a562191">were verified under oath</a> by Craig Ullmann, the engineer who oversaw the work. Ullmann is president of Applegate Group Inc., a water-engineering firm with offices in Glenwood Springs.</p>
<p>Martellaro said the word “should” in the court’s summary of consultation means “should,” not “must,” so it is not clear whether the design documents for the two dams will be made public through the court process. He also said the documents cited in the application would be helpful for the state to have on file for the next diligence filing.</p>
<p>Porzak said all the relevant information was contained in the application.</p>
<p>Should the dams ever be built, the associated water rights would hold a priority date of 2006, a junior right under Colorado’s system of prior appropriation. As such, Crystal River Ranch couldn’t count on the water being there to store in dry years, Martellaro said.</p>
<p>“It’s a really junior water right on a stream that’s over-appropriated,” he said. “This is one of those creeks that just doesn’t have surplus. They are pretty much limited to snowmelt runoff to fill these ponds.”</p>
<p><em>Aspen Journalism is a 501(c)(3) nonprofit organization supported by its donors and funders and partners with The Aspen Times and other Swift communications publications on water coverage. This story ran in the <a href="https://www.aspentimes.com/news/crystal-river-ranch-near-carbondale-seeks-to-preserve-water-rights-tied-to-potential-dams-reservoirs/">May 4 edition</a> of The Aspen Times.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-prev-next-post-links-widget-2" class="widget widget-1 odd default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="https://www.aspenjournalism.org/2020/04/27/major-south-platte-river-basin-project-would-maximize-reuse-of-western-slope-water-report-says/"><img class="thumb" src="https://www.aspenjournalism.org/wp-content/uploads/2020/04/South-Platte-I-25-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Major South Platte River basin project would maximize reuse of Western Slope water, report says</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Aspen Journalism</li><li id="menu-item-537788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537788"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-537787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537787"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-78915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78915"><a href="https://www.aspenjournalism.org/about/">About</a></li>
<li id="menu-item-341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341659"><a href="https://www.aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-537793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537793"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-donate-widget-7" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">Support Aspen Journalism</h3>
            <p>We depend on your support. A generous gift in any amount helps us continue to bring you this service.</p>
            <a class="btn btn-primary" href="https://aspenjournalism.org/donate">Donate</a>

		</aside><aside id="custom_html-2" class="widget_text widget widget-2 even default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe to Newsletters</a></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.aspenjournalism.org/2020/05/'> May 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/04/'> April 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/03/'> March 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/02/'> February 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/01/'> January 2020 </option>
	<option value='https://www.aspenjournalism.org/2019/12/'> December 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/11/'> November 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/10/'> October 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/09/'> September 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/08/'> August 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/07/'> July 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/06/'> June 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/05/'> May 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/04/'> April 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/03/'> March 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/02/'> February 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/01/'> January 2019 </option>
	<option value='https://www.aspenjournalism.org/2018/12/'> December 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/11/'> November 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/10/'> October 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/09/'> September 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/08/'> August 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/07/'> July 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/06/'> June 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/05/'> May 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/04/'> April 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/03/'> March 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/02/'> February 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/01/'> January 2018 </option>
	<option value='https://www.aspenjournalism.org/2017/12/'> December 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/11/'> November 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/10/'> October 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/09/'> September 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/08/'> August 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/07/'> July 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/06/'> June 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/04/'> April 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/03/'> March 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/02/'> February 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/01/'> January 2017 </option>
	<option value='https://www.aspenjournalism.org/2016/12/'> December 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/11/'> November 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/10/'> October 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/09/'> September 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/08/'> August 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/07/'> July 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/06/'> June 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/05/'> May 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/04/'> April 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/03/'> March 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/02/'> February 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/01/'> January 2016 </option>
	<option value='https://www.aspenjournalism.org/2015/12/'> December 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/11/'> November 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/10/'> October 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/09/'> September 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/08/'> August 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/07/'> July 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/06/'> June 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/05/'> May 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/04/'> April 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/03/'> March 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/02/'> February 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/01/'> January 2015 </option>
	<option value='https://www.aspenjournalism.org/2014/12/'> December 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/11/'> November 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/10/'> October 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/09/'> September 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/08/'> August 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/07/'> July 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/06/'> June 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/05/'> May 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/04/'> April 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/03/'> March 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/02/'> February 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/01/'> January 2014 </option>
	<option value='https://www.aspenjournalism.org/2013/12/'> December 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/11/'> November 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/10/'> October 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/09/'> September 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/08/'> August 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/07/'> July 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/06/'> June 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/04/'> April 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/03/'> March 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/02/'> February 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/01/'> January 2013 </option>
	<option value='https://www.aspenjournalism.org/2012/12/'> December 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/11/'> November 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/10/'> October 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/09/'> September 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/08/'> August 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/07/'> July 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/06/'> June 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/05/'> May 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/04/'> April 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/03/'> March 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/02/'> February 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/01/'> January 2012 </option>
	<option value='https://www.aspenjournalism.org/2011/12/'> December 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/11/'> November 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/10/'> October 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/09/'> September 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/08/'> August 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/07/'> July 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/06/'> June 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/05/'> May 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/04/'> April 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/03/'> March 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Aspen Journalism. The original work on Aspen Journalism is licensed under a <a href="http://creativecommons.org/licenses/by-nd/3.0/">Creative Commons Attribution-NoDerivs 3.0 Unported License</a>.</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.aspenjournalism.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Aspen Journalism is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/navigation.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/water/"><i class="icon-link"></i> <span>More on Water Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/water/feed/"><i class="icon-rss"></i> <span>Subscribe to Water Desk</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.aspenjournalism.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.2" async></script>
			
</body>
</html>
