<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Reservoir-release pilot project in Colorado begins this week to test possible compact call | Aspen Journalism	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.aspenjournalism.org/xmlrpc.php" />
<title>Reservoir-release pilot project in Colorado begins this week to test possible compact call &#8211; Aspen Journalism</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-768x240-1-1170x366.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-1-1170x215.jpg';
				} else {
					header_img = 'https://www.aspenjournalism.org/wp-content/uploads/2013/03/AJ-website-logo-980x180-option3-1170x215.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Feed" href="https://www.aspenjournalism.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Comments Feed" href="https://www.aspenjournalism.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aspenjournalism.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aspenjournalism.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.aspenjournalism.org/wp-content/themes/largo/css/style.min.css?ver=0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.aspenjournalism.org/wp-content/tablepress-combined.min.css?ver=42' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-typekit-css'  href='https://use.typekit.net/zni4nda.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='aspen-css'  href='https://www.aspenjournalism.org/wp-content/themes/aspen/css/child.min.css?ver=1588774269' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.aspenjournalism.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.aspenjournalism.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.aspenjournalism.org\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.aspenjournalism.org","wp_site_url":"https:\/\/www.aspenjournalism.org","wp_root_url":"https:\/\/www.aspenjournalism.org","wp_plugins_url":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins","wp_content_url":"https:\/\/www.aspenjournalism.org\/wp-content","wp_includes_url":"https:\/\/www.aspenjournalism.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.2'></script>
<link rel='https://api.w.org/' href='https://www.aspenjournalism.org/wp-json/' />
<link rel='prev' title='Smoke waves expected to intensify, continue to threaten public health across Colorado and the West' href='https://www.aspenjournalism.org/smoke-waves-expected-to-intensify-continue-to-threaten-public-health-across-colorado-and-the-west/' />
<link rel='next' title='Tracking the curve' href='https://www.aspenjournalism.org/aspen-area-virus-information-sources/' />
<link rel="canonical" href="https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/" />
<link rel='shortlink' href='https://www.aspenjournalism.org/?p=755324' />
<link rel="alternate" type="application/json+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2Freservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aspenjournalism.org%2Freservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@aspenjournalism">
							<meta property="og:title" content="Reservoir-release pilot project in Colorado begins this week to test possible compact call" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/"/>
					<meta property="og:description" content="But even with shepherding, it’s unlikely the entire 1,800 acre-feet will make it to the state line because of this year’s dry conditions." />
					<meta name="description" content="But even with shepherding, it’s unlikely the entire 1,800 acre-feet will make it to the state line because of this year’s dry conditions." />
			<meta property="og:site_name" content="Aspen Journalism" /><meta property="og:image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-1170x780.jpg" /><link rel="apple-touch-icon" href="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/><link rel="shortcut icon" href="https://aspenjournalism.org/wp-content/uploads/2013/03/favicon1.ico"/><meta name="news_keywords" content="Water Desk"><meta name="original-source" content="https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/" /><meta name="syndication-source" content="https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/" /><meta name="standout" content="https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-24084301-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Aspen Journalism"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Aspen Journalism"],
					["largo._setDomainName", "www.aspenjournalism.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-92502108-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-755324 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
								<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
                    <div class="subscribe-btn"><a href="/subscribe/">Subscribe</a></div><div class="donate-btn"><a href="https://aspenjournalism.org/donate"><i class="icon-heart"></i>Donate</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
                                                        <li class="subscribe">
                                <a class="subscribe-link" href="/subscribe/"><span>Subscribe</span></a>                            </li>
                            								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">Aspen Journalism</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">Aspen Journalism</a></li>
						<li id="menu-item-532635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-428708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-494721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-22290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-622690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622690"><a href="https://www.aspenjournalism.org/donate/">Donate to Aspen Journalism</a></li>
	<li id="menu-item-532347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board and advisers</a></li>
	<li id="menu-item-532614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li id="menu-item-532615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li id="menu-item-532612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li id="menu-item-622291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622291"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li id="menu-item-532617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li id="menu-item-583909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://aspenjournalism.org/donate">
										<span>Donate</span>
									</a>
								</li>													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.aspenjournalism.org/">
						<span class="sitename" itemprop="name">Aspen Journalism</span>
						<span class="tagline" itemprop="description"> - </span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.aspenjournalism.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://aspenjournalism.org/wp-content/uploads/2017/11/Aspen-Journalism-logo-336x226.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Aspen Journalism</strong>
		(https://www.aspenjournalism.org/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532635"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428708"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494721"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-22290"><a href="https://www.aspenjournalism.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622690"><a href="https://www.aspenjournalism.org/donate/">Donate to Aspen Journalism</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532347"><a href="https://www.aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, board and advisers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532614"><a href="https://www.aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish AJ&#8217;s work</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532615"><a href="https://www.aspenjournalism.org/our-collaborations-with-other-news-organizations/">Collaborate with AJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532612"><a href="https://www.aspenjournalism.org/aspen-journalisms-policies-and-standards/">Policies and standards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622291"><a href="https://www.aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532617"><a href="https://www.aspenjournalism.org/contact-2/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583909"><a href="https://www.aspenjournalism.org/about/">About</a></li>
</ul>
</li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">Don&#039;t Miss</li><li id="menu-item-736478" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-736478"><a href="https://www.aspenjournalism.org/western-colorado-water-purchases-stir-up-worries-about-the-future-of-farming/">Western Colorado water purchases stir up worries about the future of farming</a></li>
<li id="menu-item-728814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-728814"><a href="https://www.aspenjournalism.org/aspen-area-virus-information-sources/">Tracking the curve</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-755324" class="hnews item post-755324 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-water prominence-homepage-featured prominence-top-story featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.aspenjournalism.org/category/water/" title="Read Stories in the Water Desk category">Water Desk</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Reservoir-release pilot project in Colorado begins this week to test possible compact call</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Heather Sackett</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-09-23T12:55:22-06:00"><span class="time-ago">11 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/water/"><i class="icon-link"></i> <span>More on Water Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/water/feed/"><i class="icon-rss"></i> <span>Subscribe to Water Desk</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="But even with shepherding, it’s unlikely the entire 1,800 acre-feet will make it to the state line because of this year’s dry conditions.
" />
<meta itemprop="datePublished" content="2020-09-23T12:55:22-06:00" />
<meta itemprop="dateModified" content="2020-09-23T12:55:22-06:00" />
<meta itemprop="image" content="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="780" src="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-1170x780.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-336x224.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-768x512.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-1536x1024.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Homestake-Creek-2-2048x1366.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Bethany Blitz/Aspen Journalism</p>
						<p class="wp-caption-text">Homestake Creek flows from Homestake Reservoir near Red Cliff. Starting Wednesday, Homestake Partners will be releasing water out of the reservoir to make sure that water can get to the state line as another option to fulfill the state’s upstream duties of delivering water to the lower basin states (Arizona, California and Nevada).</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>Beginning Wednesday, Front Range water providers will release water stored in Homestake Reservoir in an effort to test how they could get water downstream to the state line in the event of a <a href="https://www.documentcloud.org/documents/7216247-Reservoir-Release-Admin-Protocol-Final-2020-08-26.html#document/p1/a582537">Colorado River Compact call</a>.</p>
<p>Aurora Water, Colorado Springs Utilities and Pueblo Board of Water Works will each release 600 acre-feet from Homestake Reservoir, which is near the town Red Cliff, for a total of 1,800 acre-feet that will flow down Homestake Creek to the Eagle River and the Colorado River.</p>
<p>The release, scheduled to take place Wednesday through Sept. 30, will produce additional flows ramping up to 175 cubic feet per second.</p>
<p>That amount of water represents less than 0.3% of current systemwide storage for Colorado Springs Utilities and less than 0.4% of Aurora’s storage, according to <a href="https://www.documentcloud.org/documents/7216251-State-Line-Delivery-Pilot-Reservoir-Release.html#document/p2/a582541">a news release from Aurora Water.</a></p>
<p>The Front Range Water Council, an informal group made up of representatives from Front Range urban water providers and chaired by Denver Water CEO Jim Lochhead, approached the state engineer about running the experiment.</p>
<p>“The Front Range Water Council is, of course, concerned about what’s going on on the Colorado River in terms of climate change and the flows and compact compliance issues,” said Alexandra Davis, deputy director for water resources at Aurora Water. “We thought it would be helpful to do a pilot project to test some of those authorities and administration capabilities with the state engineer.”</p><aside class="scaip scaip-1"><aside id="largo-donate-widget-8" class="widget widget-1 odd default largo-donate clearfix"><h5 class="adtitle">Support Aspen Journalism</h5>
            <p>Your donation to Aspen Journalism will help us produce more quality journalism. Please donate today.</p>
            <a class="btn btn-primary" href="https://aspenjournalism.org/donate">Donate</a>

		</aside></aside>
<p>The utilities are releasing water downstream that would have otherwise been sent to the Front Range in a water-collection system known as a transmountain diversion.</p>
<div id="attachment_755333"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-755333" src="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-1170x780.jpg" alt="" width="771" height="514" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-1170x780.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-336x224.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-768x512.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-1536x1024.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle-2048x1366.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Bethany Blitz/Aspen Journalism</p><p class="wp-caption-text">Two men fish the Eagle River just above its confluence with the Colorado River in Dotsero. Beginning Wednesday, Homestake Reservoir will begin releasing 1,800 acre-feet of water to flow into the Eagle River, then into the Colorado River and down to the Utah border.</p></div>
<p><strong>Compact-call scenario</strong></p>
<p>A compact call could occur if the upper basin states (Colorado, Wyoming, Utah and New Mexico) can’t deliver the 7.5 million acre-feet of water per year to the lower basin states (Arizona, California and Nevada), as required by a nearly century-old binding agreement. This could trigger an interstate legal quagmire, a scenario that water managers desperately want to avoid.</p>
<p>A compact-call scenario could be especially problematic for Front Range water providers since most of their rights that let them divert water over the Continental Divide from the Western Slope date to after the 1922 Colorado River Compact. Many Western Slope consumptive water rights date to before the compact, so they are exempt from involuntary cutbacks under a compact call. That means those cutback obligations could fall more heavily on the post-compact water rights of Front Range water providers.</p>
<p>The goal of the pilot project is to see how the water could be shepherded downstream to the state line. Division of Water Resources engineers will have to make sure senior water rights holders don’t divert the extra water. Water commissioners are visiting dozens of irrigation headgates on the Eagle River to ensure this doesn’t happen, said Division 5 engineer Alan Martellaro.</p>
<p>“We will see how much work and time and pre-planning it is going to take to make sure these ditches don’t pick up the water,” he said.</p><aside class="scaip scaip-2"><aside id="custom_html-3" class="widget_text widget widget-1 odd default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/" style="color:white;">Please subscribe to Aspen Journalism's newsletters - daily, weekly or monthly - your choice!.</a></div></aside></aside>
<p>But even with shepherding, it’s unlikely the entire 1,800 acre-feet will make it to the state line because of this year’s dry conditions. Water managers expect to see transit losses in the form of evaporation and thirsty riparian vegetation along the riverbanks sucking up the water. That’s OK because this year’s dry conditions could mimic the conditions that water managers would expect to see in a year with a compact call.</p>
<p>“Not coincidentally, if there’s a need to do this for compact administration in the future years, it’s probably going to be under dry conditions,” said Colorado State Engineer Kevin Rein.</p>
<p>Figuring out how much water actually makes it to Utah is one of the main questions this experiment will try to answer.</p>
<p>“That’s the perfect question to give validity to this pilot,” Rein said. “We will have a better answer for you on that after the pilot is done.”</p>
<p>Water managers will be closely monitoring stream gauges to track the release as it flows downstream. Martellaro estimates it will take the water about four days to get from the headwaters of Homestake Creek to the state line west of Grand Junction.</p>
<p>The release will be a big boost for streamflows in Homestake Creek and the Eagle River, which was running at 15 cfs near Red Cliff on Tuesday afternoon, according to the U.S. Geological Survey stream gauge. The Colorado River near Glenwood will rise from Tuesday’s reading of 1,920 cfs.</p>
<p>The release will begin at 9 a.m. Wednesday with an additional 25 cfs coming out of Homestake Dam and slowly ramp up to 175 cfs, reaching that level by Wednesday afternoon. It will stay there until Monday morning, then ramp down slowly over the final two days to keep fish from being stranded in side pools, Martellaro said. According to Greg Baker of Aurora Water Public Relations, streamflows will still be below spring runoff levels and there’s no concern about flooding.</p>
<div id="attachment_755336"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="size-large wp-image-755336" src="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-1170x780.jpg" alt="" width="771" height="514" srcset="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-1170x780.jpg 1170w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-336x224.jpg 336w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-768x512.jpg 768w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-1536x1024.jpg 1536w, https://www.aspenjournalism.org/wp-content/uploads/2020/09/Eagle_Colorado-2048x1366.jpg 2048w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Bethany Blitz/Aspen Journalism</p><p class="wp-caption-text">The Eagle River, left, flows into the Colorado River in Dotsero. On Wednesday, Homestake Reservoir will begin releasing 1,800 acre-feet of water to flow into the Eagle River, then into the Colorado River and down to the Utah border.</p></div>
<p><strong>Demand-management implications</strong></p>
<p>The reservoir release also could have implications for a potential demand-management program, the feasibility of which the state is currently investigating. At the heart of a demand-management program is a reduction in water use on a temporary, voluntary and compensated basis in an effort to send as much as 500,000 acre-feet of water downstream to Lake Powell to bolster water levels in the giant reservoir and, indirectly, to meet Colorado River Compact obligations.</p>
<p>Under such a program, agricultural operators could get paid to leave more water in the river, but the program stirs fears of Front Range water providers throwing money at the problem without having to reduce their own consumption, while Western Slope fields are fallowed.</p>
<p>Responding to those concerns, Denver Water’s Lochhead has said his agency would participate in a demand-management program by using “wet water.”</p>
<p>This week’s Homestake release is an example of how Front Range water providers could send water stored in Western Slope reservoirs downstream under a demand-management program.</p>
<p>“What we are trying to do is help the state engineer gather options and thinks through how these might operate in practice, which might be helpful to the state of Colorado,” said Pat Wells, general manager for water resources and demand management at Colorado Springs Utilities.</p>
<p><em>Aspen Journalism is a local, nonprofit, investigative news organization covering water and rivers in collaboration with The Aspen Times and other Swift Communications newspapers. This story ran in the <a href="https://www.aspentimes.com/news/reservoir-release-pilot-project-in-colorado-begins-this-week-to-test-possible-compact-call/">Sept. 23 edition</a> of The Aspen Times.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-prev-next-post-links-widget-2" class="widget widget-1 odd default largo-prev-next-post-links clearfix">
			<nav id="nav-below" class="pager post-nav clearfix">
				<div class="previous"><a href="https://www.aspenjournalism.org/pitkin-countys-opposition-to-tax-follows-pattern-of-misalignment-with-river-district/"><img class="thumb" src="https://www.aspenjournalism.org/wp-content/uploads/2020/09/Roaring-Fork-River-headwaters-140x140.jpg" /><h5>Previous Story</h5><span class="meta-nav">Pitkin County’s opposition to tax follows pattern of ‘misalignment’ with River District</span></a></div>			</nav><!-- #nav-below -->

		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Aspen Journalism</li><li id="menu-item-537788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537788"><a href="https://www.aspenjournalism.org/category/environment-desk/">Environment Desk</a></li>
<li id="menu-item-537787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537787"><a href="https://www.aspenjournalism.org/category/water/">Water Desk</a></li>
<li id="menu-item-78915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78915"><a href="https://www.aspenjournalism.org/about/">About</a></li>
<li id="menu-item-341659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341659"><a href="https://www.aspenjournalism.org/contact-2/">Contact Aspen Journalism</a></li>
<li id="menu-item-537793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537793"><a href="https://www.aspenjournalism.org/donate/">Donate</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-donate-widget-7" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">Go Deeper</h3>
            <p></p>
            <a class="btn btn-primary" href="https://aspenjournalism.org/donate">Donate</a>

		</aside><aside id="custom_html-2" class="widget_text widget widget-2 even default widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a class="btn btn-primary" href="/subscribe/">Subscribe</a></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://www.aspenjournalism.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.aspenjournalism.org/2020/09/'> September 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/08/'> August 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/07/'> July 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/06/'> June 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/05/'> May 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/04/'> April 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/03/'> March 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/02/'> February 2020 </option>
	<option value='https://www.aspenjournalism.org/2020/01/'> January 2020 </option>
	<option value='https://www.aspenjournalism.org/2019/12/'> December 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/11/'> November 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/10/'> October 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/09/'> September 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/08/'> August 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/07/'> July 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/06/'> June 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/05/'> May 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/04/'> April 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/03/'> March 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/02/'> February 2019 </option>
	<option value='https://www.aspenjournalism.org/2019/01/'> January 2019 </option>
	<option value='https://www.aspenjournalism.org/2018/12/'> December 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/11/'> November 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/10/'> October 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/09/'> September 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/08/'> August 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/07/'> July 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/06/'> June 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/05/'> May 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/04/'> April 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/03/'> March 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/02/'> February 2018 </option>
	<option value='https://www.aspenjournalism.org/2018/01/'> January 2018 </option>
	<option value='https://www.aspenjournalism.org/2017/12/'> December 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/11/'> November 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/10/'> October 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/09/'> September 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/08/'> August 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/07/'> July 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/06/'> June 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/04/'> April 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/03/'> March 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/02/'> February 2017 </option>
	<option value='https://www.aspenjournalism.org/2017/01/'> January 2017 </option>
	<option value='https://www.aspenjournalism.org/2016/12/'> December 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/11/'> November 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/10/'> October 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/09/'> September 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/08/'> August 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/07/'> July 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/06/'> June 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/05/'> May 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/04/'> April 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/03/'> March 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/02/'> February 2016 </option>
	<option value='https://www.aspenjournalism.org/2016/01/'> January 2016 </option>
	<option value='https://www.aspenjournalism.org/2015/12/'> December 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/11/'> November 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/10/'> October 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/09/'> September 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/08/'> August 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/07/'> July 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/06/'> June 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/05/'> May 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/04/'> April 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/03/'> March 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/02/'> February 2015 </option>
	<option value='https://www.aspenjournalism.org/2015/01/'> January 2015 </option>
	<option value='https://www.aspenjournalism.org/2014/12/'> December 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/11/'> November 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/10/'> October 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/09/'> September 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/08/'> August 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/07/'> July 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/06/'> June 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/05/'> May 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/04/'> April 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/03/'> March 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/02/'> February 2014 </option>
	<option value='https://www.aspenjournalism.org/2014/01/'> January 2014 </option>
	<option value='https://www.aspenjournalism.org/2013/12/'> December 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/11/'> November 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/10/'> October 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/09/'> September 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/08/'> August 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/07/'> July 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/06/'> June 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/04/'> April 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/03/'> March 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/02/'> February 2013 </option>
	<option value='https://www.aspenjournalism.org/2013/01/'> January 2013 </option>
	<option value='https://www.aspenjournalism.org/2012/12/'> December 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/11/'> November 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/10/'> October 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/09/'> September 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/08/'> August 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/07/'> July 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/06/'> June 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/05/'> May 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/04/'> April 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/03/'> March 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/02/'> February 2012 </option>
	<option value='https://www.aspenjournalism.org/2012/01/'> January 2012 </option>
	<option value='https://www.aspenjournalism.org/2011/12/'> December 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/11/'> November 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/10/'> October 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/09/'> September 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/08/'> August 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/07/'> July 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/06/'> June 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/05/'> May 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/04/'> April 2011 </option>
	<option value='https://www.aspenjournalism.org/2011/03/'> March 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown--1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/aspenjournalism" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/aspenjournalism" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/aspenjournalism" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://aspenjournalism.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Aspen Journalism. The original work on Aspen Journalism is licensed under a <a href="http://creativecommons.org/licenses/by-nd/3.0/">Creative Commons Attribution-NoDerivs 3.0 Unported License</a>.</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.aspenjournalism.org/wp-content/themes/largo/img/inn_logo_gray.png" alt="Aspen Journalism is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/www.aspenjournalism.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/navigation.min.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.2'></script>
<script type='text/javascript' src='https://www.aspenjournalism.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.aspenjournalism.org/category/water/"><i class="icon-link"></i> <span>More on Water Desk</span></a></li>
<li><a href="https://www.aspenjournalism.org/category/water/feed/"><i class="icon-rss"></i> <span>Subscribe to Water Desk</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.aspenjournalism.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.2" async></script>
			<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'181808400',post:'755324',tz:'-6',srv:'www.aspenjournalism.org'} ]);
	_stq.push([ 'clickTrackerInit', '181808400', '755324' ]);
</script>

</body>
</html>
